forum du blog "le-camping-car-pour-les-nuls" Index du Forum

forum du blog "le-camping-car-pour-les-nuls"
Ce forum est un lieu d'entraide pour tous les camping caristes.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

décharge de 2A sur un tableau ce controle cbe200

 
Poster un nouveau sujet   Répondre au sujet    forum du blog "le-camping-car-pour-les-nuls" Index du Forum -> Electricité -> Autres
Sujet précédent :: Sujet suivant  
Auteur Message
cedric b


Hors ligne

Inscrit le: 23 Nov 2017
Messages: 2

MessagePosté le: Jeu 23 Nov - 13:50 (2017)    Sujet du message: décharge de 2A sur un tableau ce controle cbe200 Répondre en citant

PublicitéSupprimer les publicités ?
Hello,
sur mon camping car, le tableau de controle cbe200 m'affiche en permanence que la batterie "moteur" est déchargée alors qu'elle est à 12.75v au multimètre, la batterie de cellule est à 12.30v, au multimètre aussi.
le tableau cbe m'indique qu'elles ne sont qu'a 12v00  (moteur) et 11.8 (cellule) et qu'il y a une consommation de 2Amp alors que rien n'est en fonction dans la cellule. Le manuel n'est pas très explicite alors est ce que quelqu'un peut  m'aider?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:33 (2017)    Sujet du message: décharge de 2A sur un tableau ce controle cbe200

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    forum du blog "le-camping-car-pour-les-nuls" Index du Forum -> Electricité -> Autres Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com