forum du blog "le-camping-car-pour-les-nuls" Index du Forum

forum du blog "le-camping-car-pour-les-nuls"
Ce forum est un lieu d'entraide pour tous les camping caristes.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

eau chaude

 
Poster un nouveau sujet   Répondre au sujet    forum du blog "le-camping-car-pour-les-nuls" Index du Forum -> Equipements -> Circuit d'eau
Sujet précédent :: Sujet suivant  
Auteur Message
POTTIER


Hors ligne

Inscrit le: 19 Fév 2018
Messages: 2
Localisation: Bordeaux

MessagePosté le: Lun 19 Fév - 17:50 (2018)    Sujet du message: eau chaude Répondre en citant

PublicitéSupprimer les publicités ?
Mon Camping car : Burstner T615 Privilège
Avec mon chauffage TRUMA, quand je remplis le boiler pour avoir de l'eau chaude, si je cesse de l'utiliser une journée, je dois recommencer le remplissage (au moins 3 à 4  Privilminutes...). Je n'ai pas de fuite apparente, et la vanne de sécurité ne coule pas. J viens de changer ma pompe REICH, rien n'a changé!Que faire??? Merci de votre aide
JLouis


Revenir en haut
ERIK


En ligne

Inscrit le: 01 Oct 2017
Messages: 515
Localisation: Belgique

MessagePosté le: Lun 19 Fév - 18:27 (2018)    Sujet du message: eau chaude Répondre en citant

Bonsoir POTTIER,

Quand vous remplissez votre boiler et que l'eau coule à vos robinets d'eau chaude (sans être nécessairement chauffée) ainsi que l'eau froide cela veut dire que votre pompe fonctionne mais surtout que vos circuits d'eau sont sous pression.
La première chose à faire, remplissez le boiler et vérifier que l'eau coule bien aux robinets d'eau chaude et froide. Quand tout coule bien, fermé vos robinets et attendez que la pompe s'arrête. Une fois la pompe arrêtée coupez l'électricité à la pompe (si vous utilisez le cc enlevez le fusible de la pompe ainsi vous aurez de l'électricité dans le reste du véhicule. Si vous n'utilisez pas votre véhicule, couper le 12 Volts à la centrale). Le but c'est que la pompe ne puisse pas fonctionner. Après une journée et SANS REMETTRE L'ELECTRICITE A LA POMPE ouvrez un robinet d'eau chaude. Si l'eau coule il n'y a pas de problème, par contre si l'eau ne coule pas, c'est que la pression a diminué pour devenir nul et c'est que vous avez une fuite quelques part. J'irai voir en premier lieu du côté du distributeur d'eau chaude (le tube en plastic d'où partent tous les tuyaux d'eau chaude) profitez en pour vérifier celui de l'eau froide. S'il n'y a pas de fuite à cette endroit, j'irai voir si ce n'est pas le boiler qui est troué. Une chose est certaine c'est que s'il n'y a plus de pression c'est qu'il y a une fuite.

Bien à vous.

ERIK.


Revenir en haut
Thierry-Admin
Administrateur

Hors ligne

Inscrit le: 09 Fév 2017
Messages: 1 326
Localisation: Ile Oléron

MessagePosté le: Lun 19 Fév - 18:28 (2018)    Sujet du message: eau chaude Répondre en citant

Bonjour,
Ca ressemble fort à une panne électrique.
Mets en route chaque robinet individuellement et écoute ta pompe : elle doit ronronner.
Si elle ne ronronne pas c'est qu'un robinet défecteux est à changer ; sinon direction concessionnaire agréé Truma.
Cordialement


Revenir en haut
Visiter le site web du posteur
ERIK


En ligne

Inscrit le: 01 Oct 2017
Messages: 515
Localisation: Belgique

MessagePosté le: Mar 20 Fév - 10:20 (2018)    Sujet du message: eau chaude Répondre en citant

Bonjour POTTIER,

Je reviens sur mon message de hier. En effet, en répondant à votre demande, je pensais à mon circuit d'eau sur mon véhicule mais qui à une pompe NON immergée tandis que votre pompe REICH est une pompe immergée et là est la différence. Vous oubliez mon message de hier car votre pompe débite de l'eau à 1,4 bars de pression mais ne met pas le circuit sous pression. Dès lors vérifiez que la pompe est bien placée verticalement dans le réservoir d'eau. Ensuite que le tuyau d'eau soit bien fixé, bien serré (à la main) à son embout sur la pompe car s'il ne l'est pas il peut y avoir un appel d'air (suivant le niveau d'eau dans le réservoir). Vérifier que la pompe fonctionne quand vous ouvrez un robinet (faite le test à tous les robinets eau chaude et froide). Si tous cela fonctionnent et que votre boiler se vide d'eau quand vous n'utilisez pas de robinets d'eau chaude pendant la journée je suis quasiment certain que le clapet anti retour de votre pompe est défectueux ou bloqué en position ouverte (il y a en fait un effet de syphonnage votre Truma étant plus haut que votre réservoir d'eau ). Même si la pompe est nouvelle, ce ne serait pas la première fois qu'elle aurait un défaut de fabrication. Donc remplacement de la pompe (sous garantie). Vous pourriez même contrôler, vous même, le clapet en question.

Bien à vous.

ERIK.


Revenir en haut
POTTIER


Hors ligne

Inscrit le: 19 Fév 2018
Messages: 2
Localisation: Bordeaux

MessagePosté le: Jeu 22 Fév - 18:37 (2018)    Sujet du message: Boiler TRUMA Répondre en citant

Merci de vos réponses! Ca confirme ce que je pensais, mais pas facile de trouver la fuite d'air!!! Même l'ancienne pompe fonctionnait, en soufflant par le haut il y avait blocage (anti retour efficace!!!)
A suivre
Amicalement


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:56 (2018)    Sujet du message: eau chaude

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    forum du blog "le-camping-car-pour-les-nuls" Index du Forum -> Equipements -> Circuit d'eau Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com