forum du blog "le-camping-car-pour-les-nuls" Forum Index

forum du blog "le-camping-car-pour-les-nuls"
Ce forum est un lieu d'entraide pour tous les camping caristes.

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Batterie lithium

 
Post new topic   Reply to topic    forum du blog "le-camping-car-pour-les-nuls" Forum Index -> Electricité -> Autres
Previous topic :: Next topic  
Author Message
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Mon 17 Dec - 18:21 (2018)    Post subject: Batterie lithium Reply with quote

PublicitéSupprimer les publicités ?
Bonsoir Alor06,

Vous allez pouvoir faire des contrôles sans passer chez votre concessionnaire FIAT. Si votre central indique 10,7V comme tension de votre batterie porteur c'est que celle-ci est morte. Une batterie qui indique 11,4V de tension est une batterie déchargée à 100%. Pour infos, votre batterie porteur doit indiquer une tension de 12,4V quand elle est déchargée à 50%.
Pour savoir si votre batterie porteur est encore rechargée par votre alternateur vous allez procédé comme ceci. Vous allumez votre moteur (avec des câbles de raccordement sur une autre batterie puisque votre batterie est vide). Vous enlevez ces câbles et laissez tourner le moteur. Vous prenez la tension de votre batterie porteur avec un multimètre, la tension indiquée par le multimètre doit être de +/- 14V. Deux possibilités,
1) La tension indiquée est bien de +/- 14V. Bonne nouvelle, votre alternateur charge bien et il n'y a pas de problèmes de ce côté là.
2) La tension indiquée est de +/- 11V. Mauvaise nouvelle car effectivement votre alternateur ne recharge plus la batterie porteur.
Vous devez, dans ce cas, allez voir votre concessionnaire FIAT pour contrôler l'alternateur mais surtout le REGULATEUR de l'alternateur (petit boîtier électronique se trouvant en tête de l'alternateur). 9 X sur 10, c'est ce régulateur qui est défectueux (coût de la pièce +/- 30 euros) mais faite fort ATTENTION en règle générale les garagistes peu scrupuleux remplacent tout l'alternateur soit +/- 175 euros. Toutefois comme votre véhicule est neuf la garantie devrait fonctionner.
Si par contre quand le moteur tourne la tension indiquée sur le multimètre est de +/- 14V c'est donc signe que votre alternateur fonctionne correctement. Dans ce cas, coupez le moteur. Vous allez à la batterie lithium et déconnectez les câbles qui arrivent aux bornes + et - . IMPORTANT, vous enlevez le câble - en premier puis le câble +. Vous rechargez votre batterie porteur (éventuellement en remettant le moteur en marche et allez rouler +/- 1 heure). Une fois rechargée vous contrôlez 2 HEURES après la charge (ou d'avoir roulé) la tension de la batterie avec le multimètre et vous notez cette tension. Le lendemain reprenez la tension de la batterie porteur, la tension doit être la même que le jour précédent. Vous aurez ainsi la preuve que dans ce cas c'est l'installation de la batterie lithium qui a un problème et pas la batterie porteur. Donc garantie par l'installateur et installateur qui ne pourra plus invoquer un défaut de la batterie porteur. Voilà, faite ces contrôles et tenez nous au courant.

Bien à vous ERIK.

P.S. Comme votre batterie porteur a été déchargée à 100%, elle a été, pour le moins, endommagée. De plus, dans cet état, elle risque de geler à seulement -10°. A vous de voir si le concessionnaire ne devrait pas la remplacer également sous garantie car il y a faute de sa part.


Back to top
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Mon 17 Dec - 20:15 (2018)    Post subject: Batterie lithium Reply with quote

Bonsoir Alo06,

Après vérification, je confirme mon message précédent. Faite les contrôles proposés et plus précisément pour déconnecter la pile EZA de la batterie porteur il vous suffit de déconnecter à la borne + de la batterie porteur le gros câble de 16² ou 25² qui va à la pile EZA. De cette façon la batterie porteur ne sera plus déchargée par la pile. (Bien isoler le bout)
En relisant la documentation EZA il est possible que le problème vienne quand même de l'alternateur du moteur dans ce sens que pour des raisons de pollution les constructeurs ont placé d'origine des plus petit alternateur (norme Euro6) or pour alimenter une pile EZA il faudrait, en fait, renforcer celui-ci en le remplaçant par un alternateur de 180Ah. Je vous conseille d'aller dans une concession FIAT et de poser la question quand à la puissance de l'alternateur nécessaire pour alimenter une pile EZA.
En résumé, faite les tests (mais je parie que votre alternateur fonctionne bien) et si c'est le cas rendez vous dans une concession FIAT pour leur poser la question. Je pense que la puissance de alternateur d'origine pourrait être le problème.

Bien à vous ERIK.


Back to top
Display posts from previous:   
Post new topic   Reply to topic    forum du blog "le-camping-car-pour-les-nuls" Forum Index -> Electricité -> Autres All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group