forum du blog "le-camping-car-pour-les-nuls" Forum Index

forum du blog "le-camping-car-pour-les-nuls"
Ce forum est un lieu d'entraide pour tous les camping caristes.

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

panne électricité/électronique
Goto page: 1, 2  >
 
Post new topic   Reply to topic    forum du blog "le-camping-car-pour-les-nuls" Forum Index -> Electricité -> Autres
Previous topic :: Next topic  
Author Message
brigitte besnehard


Offline

Joined: 19 Jul 2020
Posts: 11
Localisation: calvados

PostPosted: Sun 19 Jul - 09:36 (2020)    Post subject: panne électricité/électronique Reply with quote

PublicitéSupprimer les publicités ?
Posté le: Aujourd’hui à 09:24 (2020)    Sujet du message: Bonjour les nouveaux !
 
 

 bonjour à Tous,


Adhérente CCRSM, je découvre ce Forum et viens vous exposer mes problèmes en espérant que vos avis et conseils pourront m'aider à les résoudre :


mon cc est un HOBBY SIESTA Van V60GF de 2014 - 
  • mon problème : panne intermittente en électricité : le voyant 12 volt ne fait que sauter et se rallumer tout seul – cela peut être plusieurs fois d’affilée ou bien il tient 2/3 h ou plus -
  • Bien évidemment, quant il s’éteint, je n’ai plus rien puisque c’est couplé avec le Truma –

 
Mon réparateur ne trouvant pas la panne, après avoir vérifié le panneau solaire, les batteries, etc..., me conseille d'attendre d'avoir une panne franche - je ne pense pas que ce soit vraiment une bonne solution puisque dans ce cas, je peux me retrouver n'importe où sans électricité et donc sans Truma ( sans eau, sans chauffage, sans rien ) -


donc ma question : avez-vous eu ce genre de panne ? existe-t'il des Spécialistes Electricité-Electronique - ( apparemment, il n'y a pas de "détecteur" pour ce genre de panne ? ) - 


j'espère beaucoup de votre aide et vous en remercie par avance -


bonne journée ensoleillée - brigitte
 


Back to top
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Sun 19 Jul - 17:49 (2020)    Post subject: panne électricité/électronique Reply with quote

Bonsoir Brigitte Besnehard,

Ce que vous me décrivez me fait penser à une mise en sécurité de votre batterie. Pour le savoir vous faite le test suivant: vous allumez le Truma et vous le mettez au maximum. Vous vérifiez que le Truma fonctionne. Vous regardez sur le panneau central du cc la tension de votre batterie cellule. L'idéal serait de prendre la tension directement sur votre batterie cellule avec un multimètre. La tension doit être d'au moins 12,3V. Avec ce que vous me décrivez vous devriez avoir 12,3V, voir moins. Si c'est le cas, votre batterie cellule n'est pas assez chargée donc une bonne charge devrait régler le problème. Si après une bonne charge le problème est récurent, c'est que votre batterie cellule est en fin de vie donc à remplacer.
Faite le test et tenez nous au courant.

Bien à vous ERIK.


Back to top
brigitte besnehard


Offline

Joined: 19 Jul 2020
Posts: 11
Localisation: calvados

PostPosted: Sun 19 Jul - 20:20 (2020)    Post subject: panne électricité/électronique Reply with quote

ERIK wrote:
Bonsoir Brigitte Besnehard,

Ce que vous me décrivez me fait penser à une mise en sécurité de votre batterie. Pour le savoir vous faite le test suivant: vous allumez le Truma et vous le mettez au maximum. Vous vérifiez que le Truma fonctionne. Vous regardez sur le panneau central du cc la tension de votre batterie cellule. L'idéal serait de prendre la tension directement sur votre batterie cellule avec un multimètre. La tension doit être d'au moins 12,3V. Avec ce que vous me décrivez vous devriez avoir 12,3V, voir moins. Si c'est le cas, votre batterie cellule n'est pas assez chargée donc une bonne charge devrait régler le problème. Si après une bonne charge le problème est récurent, c'est que votre batterie cellule est en fin de vie donc à remplacer.
Faite le test et tenez nous au courant.

Bien à vous ERIK.


bonsoir ERIK,
Merci pour votre réponse rapide -


je viens d'aller allumer le panneau central (bouton central rouge) - le voyant 12V s'allume - aussitôt, le Truma s'allume et fonctionne (je ne sais pas ce que vous voulez dire par "vous le mettez au maximum") -
sur le panneau central, tension des batteries cellule (2) : 14,1 - 
j'avais, à d'autres moments, branché le cc sur le 220 plusieurs jours, cela n'avait rien changé au problème - 
quelques fois, le panneau central s'affole et je ne peux, par exemple, voir la charge batterie moteur...


Back to top
brigitte besnehard


Offline

Joined: 19 Jul 2020
Posts: 11
Localisation: calvados

PostPosted: Sun 19 Jul - 20:28 (2020)    Post subject: panne électricité/électronique Reply with quote

re-bonsoir ERIK,


mon message est parti trop vite !
je voulais vous poster les photos du panneau central et du boitier Truma qui se trouve juste à côté, mais je n'y arrive pas -
bonne soirée - brigitte


Back to top
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Mon 20 Jul - 13:17 (2020)    Post subject: panne électricité/électronique Reply with quote

Bonjour Brigitte Besnehard,

"Mettre Truma au maximum" = mettre le chauffage à température maximum et eau chaude au maximum.
La tension de vos batteries cellule, 14,1V = tension maximum donc à 100% chargées (véhicule NON raccordé au 230V).
Un autre contrôle de base. Vous allez à vos batteries cellule et vous vérifiez que les cosses de raccordement des câbles + et - sont bien serrés. Comme votre réparateur a vérifié vos batteries, les cosses devraient être normalement bien serrées mais toutefois a vérifier.
Vous allez à votre EBL (boitier électronique en dessous d'un des sièges de la cabine), vous vérifiez que tous les raccordements des câbles sont bien serrés également. Regardez et vérifiez principalement les 3 gros câbles qui sont raccordés DERRIERE l'EBL. ATTENTION de ne toucher qu'un câble à la fois (court-circuit). Si un ou plusieurs boulons étaient desserrés, AVANT de les resserrer déconnectez le câble + de la batterie PORTEUR et des batteries CELLULE. Relevez en même temps la marque et le type d'EBL (ex: SCHAUDT 99). Faite le contrôle et transmettez nous la marque d'EBL.

Bien à vous ERIK.


Back to top
brigitte besnehard


Offline

Joined: 19 Jul 2020
Posts: 11
Localisation: calvados

PostPosted: Mon 20 Jul - 19:31 (2020)    Post subject: panne électricité/électronique Reply with quote

ERIK wrote:
Bonjour Brigitte Besnehard,

"Mettre Truma au maximum" = mettre le chauffage à température maximum et eau chaude au maximum.
La tension de vos batteries cellule, 14,1V = tension maximum donc à 100% chargées (véhicule NON raccordé au 230V).
Un autre contrôle de base. Vous allez à vos batteries cellule et vous vérifiez que les cosses de raccordement des câbles + et - sont bien serrés. Comme votre réparateur a vérifié vos batteries, les cosses devraient être normalement bien serrées mais toutefois a vérifier.
Vous allez à votre EBL (boitier électronique en dessous d'un des sièges de la cabine), vous vérifiez que tous les raccordements des câbles sont bien serrés également. Regardez et vérifiez principalement les 3 gros câbles qui sont raccordés DERRIERE l'EBL. ATTENTION de ne toucher qu'un câble à la fois (court-circuit). Si un ou plusieurs boulons étaient desserrés, AVANT de les resserrer déconnectez le câble + de la batterie PORTEUR et des batteries CELLULE. Relevez en même temps la marque et le type d'EBL (ex: SCHAUDT 99). Faite le contrôle et transmettez nous la marque d'EBL.

Bien à vous ERIK.


bonsoir ERIK,


OK pour Truma - 14,1, c'était au premier rallumage du Matin, en ayant tout éteint la nuit - (non raccordé) -


en ce qui concerne les batteries, elles sont situées sous les sièges qu'il faut démonter pour y accéder - pour le boitier, même chose, c'est assez compliqué pour moi (je suis seule) -


alors, je vais aller chez mon réparateur avec votre message pour vérifier tout ce que vous me conseillez de faire et relever les renseignements pour l'EBL - 


je ne pourrai y aller que jeudi, en espérant qu'il aura un peu de temps à me consacrer car il part bientôt en vacances - tout ça pour vous dire que je vous recontacterai dès que nous aurons pu voir tout ce que vous m'indiquez de faire -


un grand Merci à Vous de prendre du temps pour m'aider -


bonne soirée - brigitte


Back to top
brigitte besnehard


Offline

Joined: 19 Jul 2020
Posts: 11
Localisation: calvados

PostPosted: Fri 24 Jul - 10:56 (2020)    Post subject: panne électricité/électronique Reply with quote

bonjour ERIK,
vérifications et contrôles chez mon réparateur: 


- cosses de batteries cellule bien serrées -
- boitier EBL : mon réparateur me dit que ce n'est pas un boitier EBL - donc pas de 3 gros câbles - 
  il a vérifié que les vis (cosses) étaient bien serrées (elles l'étaient) - 
  références prises sur le boitier : - CBE - tableau de distribution 12V - DS 300 HB 209009 -


qu'en dites-vous ?
Merci, à bientôt -
brigitte




je voudrais vous envoyer les photos du boitier, mais comment faire (j'ai essayé de réduire les photos mais ça ne passe pas) -


Back to top
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Fri 24 Jul - 13:54 (2020)    Post subject: panne électricité/électronique Reply with quote

Bonjour Brigitte Besnehard,

Je connais ce boitier CBE DS 300 et j'ai le schéma à côté de moi. S'il n'est pas à proprement parlé un EBL, il lui manque le chargeur de batterie et le coupleur/séparateur, il est toutefois relié à 3 gros câbles, le câble - de la batterie cellule, le câble + de la batterie cellule et le câble + de la batterie porteur (bornes 20, 21, 22 sur la face arrière). Voir schéma ci-joint:
https://www.manualsib.com/manual/1195378/Cbe-Pc220.html?page=38
Pour accéder à ces 3 bornes, il faut dévisser le tableau de distribution DS 300 de son support. On a donc, à l'arrière, tous les câbles de connections et donc ces 3 gros câbles.
En relisant votre premier message, je comprends qu'à certains moments, brefs ou prolongés, vous n'avez plus du tout de courant 12V, pas de lampes, pas de chauffage, pas de pompe à eau ect… rien. Cela prouve que ce n'est pas un câble + ou - d'un appareil qui est défectueux mais bien le GROS câble + ou - qui apporte l'électricité 12V de la batterie au tableau de distribution. Il faut donc ce concentrer sur ces 3 câbles.
Je "persiste et signe" si votre réparateur n'a pas dévissé, de son support, le tableau de distribution pour vérifier la connection des 3 gros câbles, IL FAUT LE FAIRE. Qu'il profite, en même temps, de vérifier le "bloc 19" (bloc de raccordement des masses) ainsi que le raccordement de ce bloc à la borne 20 (borne du câble - de la batterie cellule). Il peut le faire avec son multimètre (Ohms).
Si tout est en ordre, c'est à dire, écrous bien serrés et bonne connection entre le bloc 19 et la borne 20, il faut avec, un câble de 10², relier la borne - de la batterie cellule à la borne - de la batterie porteur et faire un test (allumer le 12V du cc). Pourquoi ? Votre véhicule est un Van, donc bien souvent la masse (borne -) de la batterie cellule est reliée au chassis (masse) du véhicule. De cette façon la borne - de la batterie cellule est reliée à la borne - de la batterie porteur. MAIS avec le temps (vibration, rouille ect..) la connection entre ces deux bornes ne se fait plus convenablement et donc il peut y avoir rupture de contact sur la connection - des batteries et donc, ...plus de lampe qui s'allument. Sans compter qu'au montage du véhicule, pour économiser du câble, on raccorde la borne - du chauffage, de la pompe à eau, des robinets ect… au chassis et donc, à terme, problème de fonctionnement des appareils car mauvaise masse.
Encore une fois, si vous avez tous les appareils qui fonctionnent ou pas, c'est vos câbles d'alimentations (les deux + et le -) du tableau de distribution qui posent problème.
Encore une fois, si vous travaillez sur l'électricité de votre véhicule, vous devez AVANT d'y travailler, DEBRANCHER la borne + de vos batteries cellule et porteur. Tenez moi au courant de la suite.

Bien à vous ERIK.


Back to top
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Fri 24 Jul - 14:03 (2020)    Post subject: panne électricité/électronique Reply with quote

Re,

Erreur dans adresse internet, donc:
https://www.manualslib.com/manual/1195378/Cbe-Pc220.html?page=38

Bien à vous ERIK.


Back to top
brigitte besnehard


Offline

Joined: 19 Jul 2020
Posts: 11
Localisation: calvados

PostPosted: Fri 24 Jul - 18:03 (2020)    Post subject: panne électricité/électronique Reply with quote

ERIK wrote:
Re,

Erreur dans adresse internet, donc:
https://www.manualslib.com/manual/1195378/Cbe-Pc220.html?page=38

Bien à vous ERIK.


bonsoir ERIK,


bien reçu mail et schéma - MERCI -
je vais aller à Caen dès lundi voir si mon réparateur peut voir tout cela - ce dont je ne suis pas sûre car il part en vacances - (il a bien voulu regarder jeudi, mais 2 fois sans rendez-vous ?...) -
je ne sais dans quelle région vous demeurez ? est-ce que vous connaitriez un "électricien-électronicien de cc" ? je suis dans le calvados - même si c'est assez loin, je peux me déplacer - 
dès que j'ai vu ARCC, mon réparateur de Bretteville sur Odon, je vous recontacte - (( il serait d'accord pour vous avoir au téléphone si besoin... )) - 


très bonne soirée et encore Merci de répondre aussi rapidement à mes mails -
brigitte


Back to top
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Fri 24 Jul - 21:35 (2020)    Post subject: panne électricité/électronique Reply with quote

Bonsoir Brigitte Besnehard,

Habitant en Belgique, je n'ai, malheureusement, pas d'adresses à vous communiquer. Toutefois, pour votre réparateur de Bretteville, vous trouverez ci-dessous 2 adresses internet ou vous pouvez voir l'intérieur du boitier CBE DS300.
https://www.aidecampingcar.com/forum/viewtopic.php?t=58478 vous descendez dans ce forum jusqu'à la deuxième photo qui vous montre l'intérieur du boitier DS300. Vous y voyez en bas à droite les 3 boulons où sont raccordés les 3 gros câbles (voir mon message précédent). Après avoir DECONNECTE les câbles + des batteries cellule et porteur, le réparateur doit vérifier que les 3 écrous sont bien serrés et serrent bien les câbles. Si c'est le cas, il doit contrôler avec le multimètre (en Ohms) que le courant passe bien entre le gros boulons de gauche et le boitier blanc (12 piquots) qui est juste à la gauche du boulon. S'il n'a pas de multimètre et après avoir vérifié les 3 écrous, il rebranche les batteries, allume le 12V au panneau central, allume une lampe dans le véhicule et secoue le boitier blanc (12 piquots). Soit il ne se passe rien, la lampe reste allumée constamment et cela prouve que le courant passe normalement de l'appareil (la lampe) à la borne - de la batterie cellule. Soit la lampe s'éteint ou clignote et c'est la preuve qu'il y a rupture du circuit. Il fait la même chose entre le boulons du milieu (borne + de la batterie cellule) et le boitier blanc en haut à gauche (9 piquots). Si la lampe reste allumée, pas de problème, si la lampe s'éteint ou clignote = problème.
Si dans un des deux tests, la lampe s'éteint ou clignote c'est qu'il y a un problème de contact dans la platine électronique. Soit le réparateur connait un électronicien pour détecter la rupture et la ressouder soit il change tout le boitier électrique. Ce boitier coûte entre 115 et 145 euros (prix sur internet). Perso, à ce prix je changerai le boitier. Toujours est-il que dans les deux cas, il faut être très méticuleux pour déconnecter et reconnecter le boitier (le bon fil à la bonne place, faire des photos avant). Perso je note sur chaque fil son emplacement sinon...bonjours les recherches. La deuxième adresse internet:
https://www.ludospace.com/tableau-electrique-cbe-ds300-c2x28695805

Bien à vous ERIK.


Back to top
brigitte besnehard


Offline

Joined: 19 Jul 2020
Posts: 11
Localisation: calvados

PostPosted: Wed 12 Aug - 10:10 (2020)    Post subject: panne électricité/électronique Reply with quote

bonjour ERIK,


me revoilà, avec du retard...


nous avons fait tous les tests que vous avez indiqués (il a l'appareil pour cela) - également contrôlé le câble reliant la commande (au dessus de la porte) au boitier (sous le siège) - tout est OK -
par contre, problèmes aussi avec la commande : --- quand le 12v est éteint, le voyant de la lumière extérieure est allumé et il faut l'éteindre pour que le voyant du 12v se rallume - idem avec le voyant de la radio...


quelques fois aussi, la commande s'affole, on ne peut plus voir la charge des batteries ou de l'eau, par exemple, lorsqu'on appuie sur le bouton, ça saute !


alors, le réparateur me dit que c'est peut-être la commande qui pose problème, mais il n'est pas sûre - 


à votre avis, est-ce que le mieux serait de changer les 2, boitier et commande ?


ou, pensez-vous que je dois attendre qu'il y ait une vraie panne franche pour voir le problème ?


peut-être êtes-vous en vacances en ce moment, ce n'est pas grave si vous n'avez pas le temps de me répondre aussitôt, cela peut attendre - 


belle journée -
brigitte


Back to top
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Wed 12 Aug - 20:54 (2020)    Post subject: panne électricité/électronique Reply with quote

Bonsoir Brigitte Besnehard,

Puisque tout est OK, vous faite ce dernier test. Tout est à l'arrêt. Vous mettez une personne tout près du tableau de fusibles et lui demander s'il entend un "clac". Sur le tableau de commande vous allumez le 12V...l'autre personne près du tableau doit entendre le "clac". Ce clac est le relais qui envoie le courant 12V de la batterie cellule au tableau à fusible. Si la personne n'entend rien, c'est que le relais ne c'est pas fermé et donc que soit il est grillé, soit qu'il y a un problème au bouton 12V du tableau de commande. Si la personne entend le "clac" c'est que le relais c'est bien fermé et il envoie le 12V au tableau de fusibles. Vous allumez et vous éteignez plusieurs fois le bouton des 12V au tableau de commande. A chaque fois (ouverture et fermeture) vous devez entendre le "clac".
Si vous entendez chaque fois le "clac" et après tous les tests que vous avez fait, il est raisonnable de penser qu'effectivement il y aurait un problème dans la carte électronique du panneau de commande et d'autant plus avec les informations que vous me donnez dans votre dernier message (bouton lampe extérieur qui s'allume/bouton 12V qui s'éteint et idem avec le bouton "radio"). Au vu du prix du panneau de commande (89 euros sur le site internet ludospace) je le remplacerais. Contrôlez bien la référence à commander. Si après ce remplacement le problème perdure, il faudra remplacer le tableau de fusibles à 115 euros. Si ce tableau à fusibles est remplacé, veuillez bien à refaire les connections à l' IDENTIQUE câble par câble, de l'ancien tableau au nouveau tableau et à l'endroit exact. J'espère, pour vous, que ce problème sera bientôt oublié et que touts sera rentré dans l'ordre.

Bien à vous ERIK.


Back to top
brigitte besnehard


Offline

Joined: 19 Jul 2020
Posts: 11
Localisation: calvados

PostPosted: Thu 13 Aug - 10:10 (2020)    Post subject: panne électricité/électronique Reply with quote

bonjour ERIK,
et Merci pour votre réponse, comme toujours, très rapide -


question : quand vous dites "tableau à fusibles", est-ce que vous parlez du boitier qui se trouve sous le siège ? 


à bientôt -
brigitte besnehard


Back to top
ERIK


Offline

Joined: 01 Oct 2017
Posts: 1,062
Localisation: Belgique

PostPosted: Thu 13 Aug - 11:24 (2020)    Post subject: panne électricité/électronique Reply with quote

Bonjour Brigitte Besnehard,

Oui effectivement, le boitier où il y a les fusibles.

Bien à vous ERIK.


Back to top
Display posts from previous:   
Post new topic   Reply to topic    forum du blog "le-camping-car-pour-les-nuls" Forum Index -> Electricité -> Autres All times are GMT + 1 Hour
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Index | Administration Panel | Free forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group